

<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns#" >
    <head>
    <title>Ven&#228;j&#228;ll&#228; muutoksia asuntorakentamisen rahoitukseen</title>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=10" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6660ac8694","applicationID":"39029934","transactionName":"ZFFVZxYAVkUFWhBfX10bemUnTnxTAlgRWkRjVVBWJw5WQhZWCFpVQRteXQAEQA==","queueTime":0,"applicationTime":557,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" content="" />
    <meta name="keywords" content="Ven&#228;j&#228;" />

    <meta name="author" content="BOFIT">
     

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#4e55a1">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	    
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@BOFITresearch">
    <meta name="twitter:title" content="Ven&#228;j&#228;ll&#228; muutoksia asuntorakentamisen rahoitukseen">
    <meta name="twitter:description" content="">
    <meta name="twitter:image" content="https://www.bofit.fi/globalassets/kuvat/media-ja-julkaisut/media-ja-julkaisut.jpg">


    <meta property="og:title" content="Ven&#228;j&#228;ll&#228; muutoksia asuntorakentamisen rahoitukseen" />
    <meta property="og:url" content="https://www.bofit.fi/fi/seuranta/viikkokatsaus/2018/vw201830_3/" />
    <meta property="og:image" content="https://www.bofit.fi/globalassets/kuvat/media-ja-julkaisut/media-ja-julkaisut.jpg" />
    <meta property="og:description" content="" />
    <meta property="og:site_name" content="BOFIT" />

    
        <link href="/fi/seuranta/viikkokatsaus/2018/vw201830_3/" rel="canonical" />
        <link href="/fi/seuranta/viikkokatsaus/2018/vw201830_3/" hreflang="fi" rel="alternate" /><link href="/en/monitoring/weekly/2018/vw201830_3/" hreflang="en" rel="alternate" />
         

    

	
	<script src="//use.fontawesome.com/fdb9b06be9.js"></script>
	<script src="//use.typekit.net/fyn6qbh.js"></script>
	<script>try { Typekit.load({ async: false }); } catch (e) { }</script>

    <link href="/bundles/css?v=loVfuDZKkLQTIIPaEqtwTj0eOShxw5vrNLk--wW_hvc1" rel="stylesheet"/>


		
    <script src="/bundles/start?v=chJuuyFsJQLX8RUkegsGRb4b1gXo-HaLHAkfDQFn8981"></script>


    

    <script type="text/javascript">
        var today = '2018-07-26';
    </script>

        

        <script type="text/javascript">
        /*<![CDATA[*/
        (function() {
        var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
        sz.src = '//siteimproveanalytics.com/js/siteanalyze_6048754.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
        })();
        /*]]>*/
        </script>


    </head>

<body>
	<a href="#page-content" class="show-for-sr">Siirry sis&#228;lt&#246;&#246;n</a>
	<div id="svg-icons" style="display:none;"></div>



	
	

	

    <section id="cookie-consent" class="hide-for-print hide">
        <div class="row">
            <div class="small-12 columns text-center medium-text-left">
                <button class="button btn btn-cookies float-right" onclick="consentToCookieUse()">Hyv&#228;ksyn</button>
                <div class="cc-content">

                    <p>Parantaaksemme käyttäjäkokemusta hyödynnämme sivustollamme evästeitä. Hyväksyt evästeet käyttämällä tätä sivustoa. <a href="https://www.suomenpankki.fi/fi/yhteystiedot/kayttoehdot/">Lisätietoa</a>.</p>
                    
                </div>
            </div>
        </div>
    </section>


<header class="site-header nocontent" role="banner">
	<div style="position:relative;">
		<div class="row site-header-top">
			<div class="columns small-12" style="position:relative;">



<div class="language-selection">
    <ul>
                        <li><b class="divider"><i class="fa fa-circle"></i></b><a href="/en/">In English</a></li>

        <li>
            <span class="divider p"></span>
            <a onclick="window.print()">
                Tulosta sivu
            </a>
        </li>
    </ul>
</div>



<form action="/fi/haku/" id="header-search-form-top" method="get">			<div id="header-search-toggler" aria-hidden="true">
				<span class="show-for-large">Hae</span> <span class="icon-svg-replace" data-svg-icon="icon-search">Search</span>
			</div>
</form>
				<figure class="logo">

					<a href="/fi/">

						<img src="/link/be83558836a443cf8a992641c675ebd9.aspx" width="460">

					</a>
				</figure>

				<div class="menu-toggler" data-responsive-toggle="nav-main" data-hide-for="large">
					<button type="button" data-toggle>
						<span class="icon-svg-replace" data-svg-icon="icon-menu">Menu</span>
					</button>
				</div>

			</div>
		</div>









<nav role="navigation" class="primary top-bar" id="nav-main">
	<hr class="row show-for-large">
	<div class="row">
		<div class="util clearfix">


<div class="language-selection">
    <ul>
                        <li><b class="divider"><i class="fa fa-circle"></i></b><a href="/en/">In English</a></li>

        <li>
            <span class="divider p"></span>
            <a onclick="window.print()">
                Tulosta sivu
            </a>
        </li>
    </ul>
</div>


			<div class="close-nav">
				<button type="button" data-toggle>
					<span class="icon-svg-replace" data-svg-icon="icon-close">Close</span>
				</button>
			</div>

		</div>
	</div>
	<ul class="navigation level-1" class="vertical medium-horizontal menu menu-items" data-responsive-menu>
		<li>
			<span class="hide-for-large">
				<a href="/fi/">BOFIT-etusivu</a>
			</span>

			<span class="show-for-large iconize" data-svg-icon="icon-home">
				<a href="/fi/">BOFIT-etusivu</a>
			</span>


		</li>
		

			<li class=" has-dropdown has-childs">
		<a href="/fi/bofit/">BOFIT</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-large">
				<div class="small-12 columns">
					<h4><a href="/fi/bofit/">BOFIT</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class="  has-childs">

		<a href="/fi/bofit/ajankohtaista/">Ajankohtaista</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<ul class="level-3">
				<li class=" ">
		<a href="/fi/bofit/ajankohtaista/uutiset/">Uutiset</a>
	</li>


		</ul>
	</li>
	<li class=" ">

		<a href="/fi/bofit/osoitteet-ja-yhteystiedot/">Osoitteet ja yhteystiedot</a>
	</li>
	<li class=" ">

		<a href="/fi/bofit/vierailuohjeet/">Vierailuohjeet</a>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-large">

					

				</div>

			</div>
			<footer class="row show-for-large">
				<section class="follow-us clearfix">
	<div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
	<hr class="hide-for-medium">
	<div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>
;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class=" has-dropdown has-childs">
		<a href="/fi/henkilosto/">Henkil&#246;st&#246;</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-large">
				<div class="small-12 columns">
					<h4><a href="/fi/henkilosto/">Henkil&#246;st&#246;</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class=" ">

		<a href="/fi/henkilosto/yhteystiedot-ja-vastuualueet/">Yhteystiedot ja vastuualueet</a>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-large">

					

				</div>

			</div>
			<footer class="row show-for-large">
				<section class="follow-us clearfix">
	<div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
	<hr class="hide-for-medium">
	<div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>
;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class=" active has-dropdown has-childs">
		<a href="/fi/seuranta/">Seuranta</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-large">
				<div class="small-12 columns">
					<h4><a href="/fi/seuranta/">Seuranta</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class=" active has-childs">

		<a href="/fi/seuranta/viikkokatsaus/">Viikkokatsaus</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<ul class="level-3">
				<li class=" ">
		<a href="/fi/seuranta/viikkokatsaus/tilausohje/">Viikkokatsauksen tilaaminen</a>
	</li>
	<li class=" ">
		<a href="/fi/seuranta/viikkokatsaus/arkistohaku/">Arkistohaku</a>
	</li>


		</ul>
	</li>
	<li class="  has-childs">

		<a href="/fi/seuranta/ennusteet/">Ennusteet</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<ul class="level-3">
				<li class=" ">
		<a href="/fi/seuranta/ennusteet/venaja-ennuste/">Ven&#228;j&#228;-ennuste</a>
	</li>
	<li class=" ">
		<a href="/fi/seuranta/ennusteet/kiina-ennuste/">Kiina-ennuste</a>
	</li>


		</ul>
	</li>
	<li class="  has-childs">

		<a href="/fi/seuranta/tilastot/">Tilastot</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<ul class="level-3">
				<li class=" ">
		<a href="/fi/seuranta/tilastot/venaja-tilastot/">Ven&#228;j&#228;-tilastot</a>
	</li>
	<li class=" ">
		<a href="/fi/seuranta/tilastot/kiina-tilastot/">Kiina-tilastot</a>
	</li>


		</ul>
	</li>
	<li class="  has-childs">

		<a href="/fi/seuranta/tietoiskut/">Tietoiskut</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<ul class="level-3">
				<li class=" ">
		<a href="/fi/seuranta/tietoiskut/venaja-tietoisku/">Ven&#228;j&#228;-tietoisku</a>
	</li>
	<li class=" ">
		<a href="/fi/seuranta/tietoiskut/kiina-tietoisku/">Kiina-tietoisku</a>
	</li>


		</ul>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-large">

					

				</div>

			</div>
			<footer class="row show-for-large">
				<section class="follow-us clearfix">
	<div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
	<hr class="hide-for-medium">
	<div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>
;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class=" has-dropdown has-childs">
		<a href="/fi/tutkimus/">Tutkimus</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-large">
				<div class="small-12 columns">
					<h4><a href="/fi/tutkimus/">Tutkimus</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class=" ">

		<a href="/fi/tutkimus/konferenssit-ja-tyopajat/">Konferenssit ja ty&#246;pajat</a>
	</li>
	<li class=" ">

		<a href="/fi/tutkimus/seminaarit/">Seminaarit</a>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-large">

					

				</div>

			</div>
			<footer class="row show-for-large">
				<section class="follow-us clearfix">
	<div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
	<hr class="hide-for-medium">
	<div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>
;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class=" has-dropdown has-childs">
		<a href="/fi/vierailevien-tutkijoiden-ohjelma/">Vierailevien tutkijoiden ohjelma</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-large">
				<div class="small-12 columns">
					<h4><a href="/fi/vierailevien-tutkijoiden-ohjelma/">Vierailevien tutkijoiden ohjelma</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class=" ">

		<a href="/fi/vierailevien-tutkijoiden-ohjelma/vierailevat-tutkijat/">Vierailevat tutkijat</a>
	</li>
	<li class=" ">

		<a href="/fi/vierailevien-tutkijoiden-ohjelma/research-fellow/">Research Fellow</a>
	</li>
	<li class=" ">

		<a href="/fi/vierailevien-tutkijoiden-ohjelma/aikaisemmat-vierailijat/">Aikaisemmat vierailijat</a>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-large">

					

				</div>

			</div>
			<footer class="row show-for-large">
				<section class="follow-us clearfix">
	<div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
	<hr class="hide-for-medium">
	<div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>
;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class=" has-dropdown has-childs">
		<a href="/fi/julkaisut/">Julkaisut</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-large">
				<div class="small-12 columns">
					<h4><a href="/fi/julkaisut/">Julkaisut</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class=" ">

		<a href="/fi/julkaisut/uusimmat-julkaisut/">Uusimmat julkaisut</a>
	</li>
	<li class=" ">

		<a href="/fi/julkaisut/discussion-papers/">BOFIT Discussion Papers</a>
	</li>
	<li class=" ">

		<a href="/fi/julkaisut/policy-brief/">BOFIT Policy Brief</a>
	</li>
	<li class=" ">

		<a href="/fi/julkaisut/vertaisarvioidut-tutkimukset/">Vertaisarvioidut tutkimukset</a>
	</li>
	<li class=" ">

		<a href="/fi/julkaisut/julkaisusarjojen-digitaaliset-arkistot/">Julkaisusarjojen digitaaliset arkistot</a>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-large">

					

				</div>

			</div>
			<footer class="row show-for-large">
				<section class="follow-us clearfix">
	<div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
	<hr class="hide-for-medium">
	<div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>
;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class="">
		<a href="/fi/haku/">Haku</a>
	</li>


	</ul>

	<footer class="row hide-for-large">
		<section class="follow-us clearfix">
	<div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
	<hr class="hide-for-medium">
	<div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>

	</footer>
</nav>
 

<form action="/fi/haku/" id="header-search-form" method="get">			<div id="header-search">
				<div class="input-group">
					<input type="text" class="search-query" name="q" id="search-query">
					<button class="input-group-button button searchButton hide-for-large" title="Hae" id="header-search-submit" name="header-search-submit" aria-hidden="true">Hae</button><input type="submit" class="show-for-sr visuallyhidden" id="SearchButton" value="Hae">
					<button class="transparent searchButton show-for-large" id="header-search-submit-large"><span class="icon-svg-replace" data-svg-icon="icon-search">Hae</span></button>
				</div>

			</div>
</form>
	</div>

</header>





	<div class="container">
		
		<section id="page-content">
			



<header class="page-header">
    <section id="bc-and-share">
        <div class="row">
            <nav id="breadcrumb" class="columns large-8">


<span class="bcitem">
	<a href="/fi/" title="Siirry etusivulle">Etusivu</a>
	<span class="divider"><i class="fa fa-chevron-right"></i></span>
</span>
			<span class="bcitem"><a href="/fi/seuranta/" title="Siirry osioon Seuranta">Seuranta</a><span class="divider"><i class="fa fa-chevron-right"></i></span></span>
			<span class="bcitem"><a href="/fi/seuranta/viikkokatsaus/" title="Siirry osioon Viikkokatsaus">Viikkokatsaus</a><span class="divider"><i class="fa fa-chevron-right"></i></span></span>

            </nav>
            
            <div id="share-page" class="columns small-12 large-4">
    <section class="social-media-buttons clearfix">
		<header>JAA SIVU</header>
		<a class="some-btn share facebook"
			data-share-url="https://www.facebook.com/sharer/sharer.php?u="
			data-share-height="626"
			data-share-width="436"
			data-snb-pagename="Twitter"
			data-snb-section="Some sharing" 
		>
			<span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span>
		</a>
		<a class="some-btn share twitter"
			data-share-url="https://twitter.com/share?url="
			data-share-height="450"
			data-share-width="550"
			data-snb-pagename="Twitter"
			data-snb-section="Some sharing"   
		 >
			<span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span>
		</a>
		<a class="some-btn share linkedin"
			data-share-url="http://www.linkedin.com/shareArticle?mini=true&url="
			data-share-height="570"
			data-share-width="520"
			data-snb-pagename="LinkedIn"
			data-snb-section="Some sharing"
		>
			<span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span>
		</a>
		<a class="some-btn share googleplus"
			data-share-url="https://plus.google.com/share?url="
			data-share-height="570"
			data-share-width="520"
			data-snb-pagename="Google+"
			data-snb-section="Some sharing"
		>
			<span class="icon-svg-replace" data-svg-icon="icon-google-plus">Google+</span>
		</a>

        

	</section>

            </div>
            
        </div>
    </section>
        <div id="ytpage-top-bar-placeholder" style="display: none"></div>
        <section class="row page-header-content">
            <div class="columns small-12">

                <h1 id="page-heading" class="text-center" >Ven&#228;j&#228;ll&#228; muutoksia asuntorakentamisen rahoitukseen</h1>




            </div>
        </section>

</header>



 


<section class="row page-body tracking-material-page">

    <article class="columns small-12 medium-8 medium-offset-2 end">

        <header>
			<h3>
BOFIT Viikkokatsaus / BOFIT Weekly
2018/30			</h3>

			    <div class="meta"><time>26.7.2018</time></div>
        </header>

        <p>Heinäkuun alussa voimaan tulleen lakimuutoksen myötä rakennusyhtiöt eivät enää voi rahoittaa rakentamista myymällä rakenteilla olevia asuntoja suoraan kuluttajille. Tämä malli on ollut Venäjällä jo pitkään varsin suosittu, sillä ostajat ovat siten saaneet asunnot huokeampaan hintaan ja rakennusyhtiöt edullista rahoitusta. Ostajan on kuitenkin ollut hyvin vaikea saada rahojaan takaisin, mikäli asunto ei jostain syystä olekaan valmistunut. Venäjän rakennusministeriön mukaan tällaisia ongelmatapauksia on tällä hetkellä runsaat 80 000, mutta eräiden arvioiden mukaan määrä voi olla jopa yli kaksinkertainen.</p>
<p>Lakimuutoksen mukaan ostajan täytyy maksaa rakenteilla oleva asunto erityiselle rakennuslupakohtaiselle pankkitilille, josta rakennusyhtiö voi nostaa rahat vasta asunnon valmistuttua. Tilille kootut varat kuitenkin helpottavat yhtiön luotonsaantia rakentamista varten. Ostajan tilille maksamat varat ovat pankkien talletustakuun piirissä ja ne korvataan jopa 10 miljoonaan ruplaan (140 000 euroa) saakka. Laki tiukentaa myös mm. muita rakentajien rahoitukseen ja vakavaraisuuteen kohdistuvia vaatimuksia.</p>
<p>Lakimuutoksen odotetaan kohentavan asunnonostajien oikeusturvaa ja poistavan markkinoilta epärehellisiä rakennusyrityksiä. Toisaalta sen arvioidaan voivan vähentää asuntorakentamista ja nostaa asuntojen hintoja, koska monille yrityksille rakentamisen rahoitus vaikeutuu ja kallistuu. Viime vuosina asuntorakentamisen vuotuinen volyymi on ollut Venäjällä noin 80 milj. m2. Yksi presidentti Putinin toukokuun ukaasin tavoitteista on nostaa se 120 miljoonaan neliömetriin vuodessa.</p>

        
<footer class="meta">
    

    

<p>
            <a href="/fi/muut-sivut/asiasanahaku/?tag=Ven&#228;j&#228;" class="tag">Ven&#228;j&#228;</a>
</p>





</footer>




    </article>

</section>
		</section>

<footer id="pagefooter">
    <div class="row footer-follow-us">
<section class="follow-us clearfix">
	<div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
	<hr class="hide-for-medium">
	<div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>

        <hr>
    </div>
    <div class="row">
		<div class="columns small-12 medium-6 medium-right-border footer-content">
			<div class="row">
				<div class="columns small-2 medium-2">
					<img src="/link/22da790471db4bd0a6b05c41b7ed570a.aspx" width="100">
				</div>
				<section class="legal-and-links columns small-10 medium-10">
					<div class="row">
						<div class="columns small-12 medium-6">
							<ul>
<li><a href="https://www.suomenpankki.fi/fi/yhteystiedot/">Yhteystiedot</a>
<ul>
<li><strong>Suomen Pankki</strong><br />Snellmaninaukio<br />PL 160<br />00101 Helsinki<br />Puhelin 09 1831<br /><strong>BOFIT</strong><br />Puhelin&nbsp;09 183 2268<br />Sähköposti<br />bofit (at) bof.fi</li>
</ul>
</li>
<li><a href="/fi/bofit/osoitteet-ja-yhteystiedot/">Kartta</a></li>
<li><a href="https://www.suomenpankki.fi/fi/yhteystiedot/kayttoehdot/">Käyttöehdot</a></li>
<li><a href="mailto:bofit@bof.fi">Palaute</a>&nbsp;</li>
</ul>

						</div>
						<div class="columns small-12 medium-6">
							<ul>
<li><a href="https://www.suomenpankki.fi/fi/">SUOMENPANKKI.FI</a></li>
<li><a href="http://www.eurojatalous.fi" target="_blank">EUROJATALOUS.FI</a></li>
<li><a href="http://www.rahamuseo.fi" target="_blank">RAHAMUSEO</a></li>
<li><a href="http://www.euro.fi" target="_blank">EUROKAMPUS</a></li>
<li><a href="http://www.FINANSSIVALVONTA.fi" target="_blank">FINANSSIVALVONTA</a></li>
<li><a href="https://www.ecb.europa.eu" target="_blank">EUROOPAN KESKUSPANKKI</a></li>
<li><a href="https://www.suomenpankki.fi/fi/media-ja-julkaisut/medialle/">MEDIALLE</a></li>
</ul>

						</div>
					</div>
				</section>
			</div>
		</div>
        <section class="twitter-feed small-12 medium-6 columns">
            <div><div class="socialmediatimelineblock ">
<div class="twitter">
	<h3>TWITTER @BOFITRESEARCH</h3>
	<ul class="feed content collapsible">
			<li class="feed-item row">
				<figure class="columns small-2">
					<img src="https://pbs.twimg.com/profile_images/795977267558174722/M4k79dMM_normal.jpg" class="profile-image text-left">
				</figure>
				<div class="columns small-10 feed-text">
					<header>
						<span class="author">
							<a href="https://www.twitter.com/BOFITresearch">
								BOFIT
							</a>
							@BOFITresearch
						</span>
						<span class="when">55 min</span>
					</header>
					Kiinalaisyhtiöiden lukumäärä kasvaa maailman suurimpien yritysten listalla <a class="hashtag" href="https://twitter.com/hashtag/Kiina">#Kiina</a>  <a href="https://t.co/VUajcYadSj">bofit.fi/fi/seuranta/vi…</a> 
				</div>
			</li>
			<li class="feed-item row">
				<figure class="columns small-2">
					<img src="https://pbs.twimg.com/profile_images/795977267558174722/M4k79dMM_normal.jpg" class="profile-image text-left">
				</figure>
				<div class="columns small-10 feed-text">
					<header>
						<span class="author">
							<a href="https://www.twitter.com/BOFITresearch">
								BOFIT
							</a>
							@BOFITresearch
						</span>
						<span class="when">56 min</span>
					</header>
					Kiinan keskuspankki myönsi liikepankeille rahoitusta yritysbondien ostoon <a class="hashtag" href="https://twitter.com/hashtag/Kiina">#Kiina</a>  <a href="https://t.co/tJTG2bAIQI">bofit.fi/fi/seuranta/vi…</a> 
				</div>
			</li>
			<li class="feed-item row">
				<figure class="columns small-2">
					<img src="https://pbs.twimg.com/profile_images/795977267558174722/M4k79dMM_normal.jpg" class="profile-image text-left">
				</figure>
				<div class="columns small-10 feed-text">
					<header>
						<span class="author">
							<a href="https://www.twitter.com/BOFITresearch">
								BOFIT
							</a>
							@BOFITresearch
						</span>
						<span class="when">56 min</span>
					</header>
					Juanin heikkeneminen jatkunut heinäkuussa <a class="hashtag" href="https://twitter.com/hashtag/Kiina">#Kiina</a>  <a href="https://t.co/XMA1oVT3W9">bofit.fi/fi/seuranta/vi…</a>  <a class="media" href="https://t.co/H6HRGygEGg">https://t.co/H6HRGygEGg</a> 
				</div>
			</li>
			<li class="feed-item row">
				<figure class="columns small-2">
					<img src="https://pbs.twimg.com/profile_images/795977267558174722/M4k79dMM_normal.jpg" class="profile-image text-left">
				</figure>
				<div class="columns small-10 feed-text">
					<header>
						<span class="author">
							<a href="https://www.twitter.com/BOFITresearch">
								BOFIT
							</a>
							@BOFITresearch
						</span>
						<span class="when">57 min</span>
					</header>
					Venäjän julkisen talouden suunnitelmat lähivuosille muotoutumassa <a class="hashtag" href="https://twitter.com/hashtag/Venäjä">#Venäjä</a>  <a href="https://t.co/HS0E1X6yob">bofit.fi/fi/seuranta/vi…</a>  <a class="media" href="https://t.co/fADBaH5QN9">https://t.co/fADBaH5QN9</a> 
				</div>
			</li>
			<li class="feed-item row">
				<figure class="columns small-2">
					<img src="https://pbs.twimg.com/profile_images/795977267558174722/M4k79dMM_normal.jpg" class="profile-image text-left">
				</figure>
				<div class="columns small-10 feed-text">
					<header>
						<span class="author">
							<a href="https://www.twitter.com/BOFITresearch">
								BOFIT
							</a>
							@BOFITresearch
						</span>
						<span class="when">58 min</span>
					</header>
					Venäjällä muutoksia asuntorakentamisen rahoitukseen <a class="hashtag" href="https://twitter.com/hashtag/Venäjä">#Venäjä</a>  <a href="https://t.co/VprfiIamrY">bofit.fi/fi/seuranta/vi…</a> 
				</div>
			</li>
	</ul>
</div></div></div>
            
        </section>
		<div class="copyright columns small-12 text-center">&#169; Suomen Pankki - Finlands Bank - Bank of Finland</div>
		<div class="print-address columns small-12 text-center show-for-print-only print-block"></div>
        <!--page updated 26.7.2018 12:43:49 -->
    </div>
</footer>


</div>
	

    

    <script src="/bundles/end?v=6ExFaMvgKslBjFjrs4KOyh6CB0QYDn1L_fcz6EKBcJI1"></script>


	

	<!-- BEGIN Snoobi -->
	<script>
        $.getScript('//eu1.snoobi.com/snoop_async.php?tili=suomenpankki_fi&page_name=' + location.pathname);
	</script>
	<!-- END Snoobi -->


   
        <script type="text/javascript" src="https://dl.episerver.net/13.0.1/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

</body>






</html>
