

<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns#">
<head>
    <title>Ven&#228;j&#228;ll&#228; v&#228;est&#246; supistuu, vanhenee ja pakkautuu kaupunkeihin</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=10" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6660ac8694","applicationID":"39029934","transactionName":"ZFFVZxYAVkUFWhBfX10bemUnTnxTAlgRWkRjVVBWJw5WQhZWCFpVQRteXQAEQA==","queueTime":0,"applicationTime":556,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="description" content="" />
    <meta name="keywords" content="Ven&#228;j&#228;" />

    <meta name="author" content="BOFIT">

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#4e55a1">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@BOFITresearch">
    <meta name="twitter:title" content="Ven&#228;j&#228;ll&#228; v&#228;est&#246; supistuu, vanhenee ja pakkautuu kaupunkeihin">
    <meta name="twitter:description" content="">
    <meta name="twitter:image" content="https://www.bofit.fi/globalassets/kuvat/media-ja-julkaisut/media-ja-julkaisut.jpg">

    <meta property="og:title" content="Ven&#228;j&#228;ll&#228; v&#228;est&#246; supistuu, vanhenee ja pakkautuu kaupunkeihin" />
    <meta property="og:url" content="https://www.bofit.fi/fi/seuranta/viikkokatsaus/2019/vw201927_1/" />
    <meta property="og:image" content="https://www.bofit.fi/globalassets/kuvat/media-ja-julkaisut/media-ja-julkaisut.jpg" />
    <meta property="og:description" content="" />
    <meta property="og:site_name" content="BOFIT" />

    <link href="/fi/seuranta/viikkokatsaus/2019/vw201927_1/" rel="canonical" />
    <link href="/fi/seuranta/viikkokatsaus/2019/vw201927_1/" hreflang="fi" rel="alternate" /><link href="/en/monitoring/weekly/2019/vw201927_1/" hreflang="en" rel="alternate" />
     

    

    
    <script src="//use.fontawesome.com/fdb9b06be9.js"></script>
    <script src="//use.typekit.net/fyn6qbh.js"></script>
    <script>try { Typekit.load({ async: false }); } catch (e) { }</script>

    <link href="/bundles/css?v=VheQOJxAw3GpfWv7l39wCB3ZkJDReUFOKUfDM_9vlEY1" rel="stylesheet"/>


    
    <script src="/bundles/start?v=5yd-joAe_XHltOoUhFhLCGr3c5vegwjEewmRaZOlQ-s1"></script>


    

    


    <script type="text/javascript">
        var today = '2019-07-04';
    </script>

    <script type="text/javascript">
        /*<![CDATA[*/
        (function () {
            var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
            sz.src = '//siteimproveanalytics.com/js/siteanalyze_6048754.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
        })();
        /*]]>*/
    </script>
</head>

<body>
    <a href="#page-content" class="show-for-sr">Siirry sis&#228;lt&#246;&#246;n</a>
    <div id="svg-icons" style="display:none;"></div>

    
    

    

    <section id="cookie-consent" class="hide-for-print hide">
        <div class="row">
            <div class="small-12 columns text-center medium-text-left">
                <button class="button btn btn-cookies float-right" onclick="consentToCookieUse()">Hyv&#228;ksyn</button>
                <div class="cc-content">

                    <p>Parantaaksemme käyttäjäkokemusta hyödynnämme sivustollamme evästeitä. Hyväksyt evästeet käyttämällä tätä sivustoa. <a href="https://www.suomenpankki.fi/fi/yhteystiedot/kayttoehdot/">Lisätietoa</a>.</p>
                    
                </div>
            </div>
        </div>
    </section>


<header class="site-header nocontent" role="banner">
	<div style="position:relative;">
		<div class="row site-header-top">
			<div class="columns small-12" style="position:relative;">



<div class="language-selection">
    <ul>
                        <li><b class="divider"><i class="fa fa-circle"></i></b><a href="/en/">In English</a></li>

        <li>
            <span class="divider p"></span>
            <a onclick="window.print()">
                Tulosta sivu
            </a>
        </li>
    </ul>
</div>



<form action="/fi/haku/" id="header-search-form-top" method="get">			<div id="header-search-toggler" aria-hidden="true">
				<span class="show-for-xlarge">Hae</span> <span class="icon-svg-replace" data-svg-icon="icon-search">Search</span>
			</div>
</form>
				<figure class="logo">

					<a href="/fi/">

						<img src="/link/be83558836a443cf8a992641c675ebd9.aspx" width="460">

					</a>
				</figure>

				<div class="menu-toggler" data-responsive-toggle="nav-main" data-hide-for="xlarge">
					<button type="button" data-toggle>
						<span class="icon-svg-replace" data-svg-icon="icon-menu">Menu</span>
					</button>
				</div>

			</div>
		</div>









<nav role="navigation" class="primary top-bar" id="nav-main">
	<hr class="row show-for-xlarge">
    <div class="row full-width">
        <div class="util clearfix">
            <div class="row full-width site-header-top">

                <figure class="logo">

                    <a href="/fi/">

                        <img src="/link/be83558836a443cf8a992641c675ebd9.aspx" width="460">

                    </a>
                </figure>



<form action="/fi/haku/" id="header-search-form-top" method="get">                        <div id="nav-search">
                            <span class="show-for-xlarge">Hae</span> <span class="icon-svg-replace" data-svg-icon="icon-search">Search</span>
                        </div>
</form>



<div class="language-selection">
    <ul>
                        <li><b class="divider"><i class="fa fa-circle"></i></b><a href="/en/">In English</a></li>

        <li>
            <span class="divider p"></span>
            <a onclick="window.print()">
                Tulosta sivu
            </a>
        </li>
    </ul>
</div>



                <div class="close-nav">
                    <button type="button" data-toggle>
                        <span class="icon-svg-replace" data-svg-icon="icon-close">Close</span>
                    </button>
                </div>

            </div>


        </div>
        <div class="main-navigation-box">
            <ul class="navigation level-1" class="vertical medium-horizontal menu menu-items" data-responsive-menu>
                <li>
                    <span class="hide-for-xlarge">
                        
                        <a href="/fi/">BOFIT-etusivu</a>
                    </span>

                    <span class="show-for-xlarge iconize" data-svg-icon="icon-home">
                        
                        <a href="/fi/">BOFIT-etusivu</a>
                    </span>


                </li>
                

                	<li class=" has-dropdown has-childs">
		<a href="/fi/bofit/">BOFIT</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-xlarge">
				<div class="small-12 columns">
					<h4><a href="/fi/bofit/">BOFIT</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class="  has-childs">

		<a href="/fi/bofit/ajankohtaista/">Ajankohtaista</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<ul class="level-3">
				<li class=" ">
		<a href="/fi/bofit/ajankohtaista/uutiset/">Uutiset</a>
	</li>


		</ul>
	</li>
	<li class=" ">

		<a href="/fi/bofit/osoitteet-ja-yhteystiedot/">Osoitteet ja yhteystiedot</a>
	</li>
	<li class=" ">

		<a href="/fi/bofit/vierailuohjeet/">Vierailuohjeet</a>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-xlarge">

					

				</div>

			</div>
			<footer class="row show-for-xlarge">
				<section class="follow-us clearfix">
    <div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
    <hr class="hide-for-medium">
    <div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class=" has-dropdown has-childs">
		<a href="/fi/henkilosto/">Henkil&#246;st&#246;</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-xlarge">
				<div class="small-12 columns">
					<h4><a href="/fi/henkilosto/">Henkil&#246;st&#246;</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class=" ">

		<a href="/fi/henkilosto/yhteystiedot-ja-vastuualueet/">Yhteystiedot ja vastuualueet</a>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-xlarge">

					

				</div>

			</div>
			<footer class="row show-for-xlarge">
				<section class="follow-us clearfix">
    <div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
    <hr class="hide-for-medium">
    <div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class=" active has-dropdown has-childs">
		<a href="/fi/seuranta/">Seuranta</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-xlarge">
				<div class="small-12 columns">
					<h4><a href="/fi/seuranta/">Seuranta</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class=" active has-childs">

		<a href="/fi/seuranta/viikkokatsaus/">Viikkokatsaus</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<ul class="level-3">
				<li class=" ">
		<a href="/fi/seuranta/viikkokatsaus/tilausohje/">Viikkokatsauksen tilaaminen</a>
	</li>
	<li class=" ">
		<a href="/fi/seuranta/viikkokatsaus/arkistohaku/">Arkistohaku</a>
	</li>


		</ul>
	</li>
	<li class="  has-childs">

		<a href="/fi/seuranta/ennusteet/">Ennusteet</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<ul class="level-3">
				<li class=" ">
		<a href="/fi/seuranta/ennusteet/venaja-ennuste/">Ven&#228;j&#228;-ennuste</a>
	</li>
	<li class=" ">
		<a href="/fi/seuranta/ennusteet/kiina-ennuste/">Kiina-ennuste</a>
	</li>


		</ul>
	</li>
	<li class="  has-childs">

		<a href="/fi/seuranta/tilastot/">Tilastot</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<ul class="level-3">
				<li class=" ">
		<a href="/fi/seuranta/tilastot/venaja-tilastot/">Ven&#228;j&#228;-tilastot</a>
	</li>
	<li class=" ">
		<a href="/fi/seuranta/tilastot/kiina-tilastot/">Kiina-tilastot</a>
	</li>


		</ul>
	</li>
	<li class="  has-childs">

		<a href="/fi/seuranta/tietoiskut/">Tietoiskut</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<ul class="level-3">
				<li class=" ">
		<a href="/fi/seuranta/tietoiskut/venaja-tietoisku/">Ven&#228;j&#228;-tietoisku</a>
	</li>
	<li class=" ">
		<a href="/fi/seuranta/tietoiskut/kiina-tietoisku/">Kiina-tietoisku</a>
	</li>


		</ul>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-xlarge">

					

				</div>

			</div>
			<footer class="row show-for-xlarge">
				<section class="follow-us clearfix">
    <div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
    <hr class="hide-for-medium">
    <div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class=" has-dropdown has-childs">
		<a href="/fi/tutkimus/">Tutkimus</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-xlarge">
				<div class="small-12 columns">
					<h4><a href="/fi/tutkimus/">Tutkimus</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class=" ">

		<a href="/fi/tutkimus/konferenssit-ja-tyopajat/">Konferenssit ja ty&#246;pajat</a>
	</li>
	<li class=" ">

		<a href="/fi/tutkimus/seminaarit/">Seminaarit</a>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-xlarge">

					

				</div>

			</div>
			<footer class="row show-for-xlarge">
				<section class="follow-us clearfix">
    <div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
    <hr class="hide-for-medium">
    <div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class=" has-dropdown has-childs">
		<a href="/fi/vierailevien-tutkijoiden-ohjelma/">Vierailevien tutkijoiden ohjelma</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-xlarge">
				<div class="small-12 columns">
					<h4><a href="/fi/vierailevien-tutkijoiden-ohjelma/">Vierailevien tutkijoiden ohjelma</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class=" ">

		<a href="/fi/vierailevien-tutkijoiden-ohjelma/vierailevat-tutkijat/">Vierailevat tutkijat</a>
	</li>
	<li class=" ">

		<a href="/fi/vierailevien-tutkijoiden-ohjelma/research-fellow/">Research Fellow</a>
	</li>
	<li class=" ">

		<a href="/fi/vierailevien-tutkijoiden-ohjelma/aikaisemmat-vierailijat/">Aikaisemmat vierailijat</a>
	</li>
	<li class=" ">

		<a href="/fi/vierailevien-tutkijoiden-ohjelma/bofit-research-postituslista/">BOFIT Research -postituslista</a>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-xlarge">

					

				</div>

			</div>
			<footer class="row show-for-xlarge">
				<section class="follow-us clearfix">
    <div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
    <hr class="hide-for-medium">
    <div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class=" has-dropdown has-childs">
		<a href="/fi/julkaisut/">Julkaisut</a>
		<span class="toggler"><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-right">Open</i><i class="icon-svg-replace" data-svg-icon="icon-arrowhead-down">Close</i></span>
		<div class="dropdown">
			<div class="row heading show-for-xlarge">
				<div class="small-12 columns">
					<h4><a href="/fi/julkaisut/">Julkaisut</a></h4>
				</div>
			</div>

			<div class="row content-row">



				<div class="small-12 medium-6 columns content two-cols">
					<ul class="level-2">
							<li class=" ">

		<a href="/fi/julkaisut/uusimmat-julkaisut/">Uusimmat julkaisut</a>
	</li>
	<li class=" ">

		<a href="/fi/julkaisut/discussion-papers/">BOFIT Discussion Papers</a>
	</li>
	<li class=" ">

		<a href="/fi/julkaisut/policy-brief/">BOFIT Policy Brief</a>
	</li>
	<li class=" ">

		<a href="/fi/julkaisut/bofit-blogit/">BOFIT-blogit</a>
	</li>
	<li class=" ">

		<a href="/fi/julkaisut/vertaisarvioidut-tutkimukset/">Vertaisarvioidut tutkimukset</a>
	</li>
	<li class=" ">

		<a href="/fi/julkaisut/julkaisusarjojen-digitaaliset-arkistot/">Julkaisusarjojen digitaaliset arkistot</a>
	</li>

					</ul>

				</div>



				<div class="small-12 medium-6 columns content-highlight show-for-xlarge">

					

				</div>

			</div>
			<footer class="row show-for-xlarge">
				<section class="follow-us clearfix">
    <div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
    <hr class="hide-for-medium">
    <div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>;
			</footer>
		</div><!--dropdown-->
	</li>
	<li class="">
		<a href="/fi/haku/">Haku</a>
	</li>


            </ul>
        </div>
        <footer class="row hide-for-xlarge">
            <section class="follow-us clearfix">
    <div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
    <hr class="hide-for-medium">
    <div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>
        </footer>
    </div>
</nav>
 

<form action="/fi/haku/" id="header-search-form" method="get">			<div id="header-search">
				<div class="input-group">
					<input type="text" class="search-query" name="q" id="search-query">
					<button class="input-group-button button searchButton hide-for-large" title="Hae" id="header-search-submit" name="header-search-submit" aria-hidden="true">Hae</button><input type="submit" class="show-for-sr visuallyhidden" id="SearchButton" value="Hae">
					<button class="transparent searchButton show-for-large" id="header-search-submit-large"><span class="icon-svg-replace" data-svg-icon="icon-search">Hae</span></button>
				</div>

			</div>
</form>
	</div>

</header>





    <div class="container">

        <section id="page-content">
            



<header class="page-header">
    <section id="bc-and-share">
        <div class="row">
            <nav id="breadcrumb" class="columns large-12">


<span class="bcitem">
	<a href="/fi/" title="Siirry etusivulle">Etusivu</a>
	<span class="divider"><i class="fa fa-chevron-right"></i></span>
</span>
			<span class="bcitem"><a href="/fi/seuranta/" title="Siirry osioon Seuranta">Seuranta</a><span class="divider"><i class="fa fa-chevron-right"></i></span></span>
			<span class="bcitem"><a href="/fi/seuranta/viikkokatsaus/" title="Siirry osioon Viikkokatsaus">Viikkokatsaus</a><span class="divider"><i class="fa fa-chevron-right"></i></span></span>

            </nav>
            
            <div id="share-page" class="columns small-12 large-4">
    <section class="social-media-buttons clearfix">
		<header>JAA SIVU</header>
		<a class="some-btn share facebook"
			data-share-url="https://www.facebook.com/sharer/sharer.php?u="
			data-share-height="626"
			data-share-width="436"
			data-snb-pagename="Twitter"
			data-snb-section="Some sharing" 
		>
			<span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span>
		</a>
		<a class="some-btn share twitter"
			data-share-url="https://twitter.com/share?url="
			data-share-height="450"
			data-share-width="550"
			data-snb-pagename="Twitter"
			data-snb-section="Some sharing"   
		 >
			<span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span>
		</a>
		<a class="some-btn share linkedin"
			data-share-url="http://www.linkedin.com/shareArticle?mini=true&url="
			data-share-height="570"
			data-share-width="520"
			data-snb-pagename="LinkedIn"
			data-snb-section="Some sharing"
		>
			<span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span>
		</a>
		<a class="some-btn share googleplus"
			data-share-url="https://plus.google.com/share?url="
			data-share-height="570"
			data-share-width="520"
			data-snb-pagename="Google+"
			data-snb-section="Some sharing"
		>
			<span class="icon-svg-replace" data-svg-icon="icon-google-plus">Google+</span>
		</a>

        

	</section>

            </div>
            
        </div>
    </section>
        <div id="ytpage-top-bar-placeholder" style="display: none"></div>
        <section class="row page-header-content">
            <div class="columns small-12">

                <h1 id="page-heading" class="text-center" >Ven&#228;j&#228;ll&#228; v&#228;est&#246; supistuu, vanhenee ja pakkautuu kaupunkeihin</h1>




            </div>
        </section>

</header>



 


<section class="row page-body tracking-material-page">

    <article class="columns small-12 medium-8 medium-offset-2 end">

        <header>
			<h3>
BOFIT Viikkokatsaus / BOFIT Weekly
2019/27			</h3>

			    <div class="meta"><time>4.7.2019</time></div>
        </header>

        <p>YK:n uusimman v&auml;est&ouml;ennusteen mukaan Ven&auml;j&auml;n v&auml;kiluku laskee nykyisest&auml; 146 miljoonasta reiluun 135 miljoonaan vuoteen 2050 menness&auml;. Ennuste ulottuu vuosisadan loppuun, mutta virhemarginaali pitk&auml;n aikav&auml;lin ennusteissa on huomattava. Ennuste arvioi Ven&auml;j&auml;n v&auml;kiluvuksi vuosisadan lopussa 126 miljoonaa ihmist&auml;.</p>
<p>Keskim&auml;&auml;r&auml;inen elini&auml;nodote Ven&auml;j&auml;ll&auml; on kasvanut tasaisesti vuosituhannen alusta, kun yleinen elintaso on noussut ja tupakka- sek&auml; alkoholituotteiden kulutus laskenut. Syntyvyys on silti pysynyt matalana, mik&auml; tarkoittaa, ett&auml; Ven&auml;j&auml;n v&auml;est&ouml; vanhenee ja v&auml;est&ouml;llinen huoltosuhde heikkenee, vaikka maahanmuutto l&auml;hialueen maista tasoittaa v&auml;est&ouml;nlaskua. Vuosina 2010&ndash;2018 Ven&auml;j&auml;lle muutti 2,2 miljoonaa ihmist&auml; enemm&auml;n kuin maasta pois. Ven&auml;j&auml;n nykyinen v&auml;est&ouml;llisen huoltosuhteen suhdeluku 63 tarkoittaa, ett&auml; sataa ty&ouml;ik&auml;ist&auml; kohden on 63 alaik&auml;ist&auml; lasta ja yli 65-vuotiasta, kun L&auml;nsi-Euroopan keskiarvo on 72. Vuonna 2030 Ven&auml;j&auml;n suhdeluvun odotetaan olevan 77 ja vuonna 2050 jo 83, kun L&auml;nsi-Euroopan vastaavat luvut ovat 83 ja 94. Samalla Ven&auml;j&auml;n v&auml;est&ouml; keskittyy yh&auml; enemm&auml;n kaupunkeihin. Moskovan ja Pietarin v&auml;kilukujen odotetaan kasvavan noin 3-4 % vuoteen 2035 menness&auml;, ja Ven&auml;j&auml;n 13 muun yli miljoonan asukkaan kaupungin asukasm&auml;&auml;rien noin 2 %.</p>
<p>V&auml;est&ouml;nkehityksellisesti It&auml;-Eurooppa ja Keski-Aasia eroavat jyrk&auml;sti. Ven&auml;j&auml;ll&auml;, Valko-Ven&auml;j&auml;ll&auml;, Ukrainassa, Moldovassa, Armeniassa ja Georgiassa v&auml;est&ouml; vanhenee ja supistuu. Jyrkin v&auml;est&ouml;m&auml;&auml;r&auml;n lasku on odotettavissa Ukrainassa, miss&auml; v&auml;kiluvun odotetaan supistuvan nelj&auml;nneksell&auml; nykyisest&auml; 43,7 miljoonasta 35,2 miljoonaan vuoteen 2050 menness&auml;. Ven&auml;j&auml;ll&auml; maahanmuutto l&auml;hialueen muista maista tasoittaa v&auml;est&ouml;nlaskua. Tilastoissa Ven&auml;j&auml;n itseens&auml; liitt&auml;m&auml;n Krimin alueen reilut 2 miljoonaa asukasta lasketaan osaksi Ven&auml;j&auml;n v&auml;kilukua.</p>
<p>Keski-Aasian (Kazakstanin, Kirgisian, Uzbekistanin, Tadzhikistanin ja Turkmenistanin) yhteenlasketun v&auml;est&ouml;m&auml;&auml;r&auml;n odotetaan puolestaan nousevan nykyisest&auml; 74,3 miljoonasta 100 miljoonaan vuosisadan puoliv&auml;liin menness&auml;. Tuolloin Keski-Aasian v&auml;kirikkaimman maan Uzbekistanin v&auml;kiluvun odotetaan nousseen nykyisest&auml; 33,5 miljoonasta 43 miljoonaan.</p>
<p>&nbsp;</p>
<p><strong>YK:n v&auml;est&ouml;ennuste 2020&ndash;2050</strong></p>
<p><img src="/globalassets/bofit/seuranta/viikkokatsaus/kuvat/2019/201927_v1.png" alt="" width="489" height="261" /></p>
<p><em>L&auml;hde: Yhdistyneet Kansakunnat.</em></p>

        
<footer class="meta">
    

    

<p>
            <a href="/fi/muut-sivut/asiasanahaku/?tag=Ven&#228;j&#228;" class="tag">Ven&#228;j&#228;</a>
</p>





</footer>




    </article>

</section>
        </section>

<footer id="pagefooter">
    <div class="row footer-follow-us">
<section class="follow-us clearfix">
    <div class="columns small-12 medium-6 some"><div><header>Seuraa meitä</header><a class="some-btn twitter" href="https://twitter.com/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-twitter">Twitter</span></a><a class="some-btn linkedin" href="https://www.linkedin.com/company/bankoffinland"><span class="icon-svg-replace" data-svg-icon="icon-linkedin">Linkedin</span></a><a class="some-btn slideshare" href="http://www.slideshare.net/SuomenPankki"><span class="icon-svg-replace" data-svg-icon="icon-slideshare">Slideshare</span></a><a class="some-btn flickr" href="https://www.flickr.com/photos/suomenpankki"><span class="icon-svg-replace" data-svg-icon="icon-flickr">Flickr</span></a><a class="some-btn youtube" href="https://www.youtube.com/user/SuomenPankki1"><span class="icon-svg-replace" data-svg-icon="icon-youtube">Youtube</span></a><a class="some-btn facebook" href="https://www.facebook.com/SuomenPankinkirjasto"><span class="icon-svg-replace" data-svg-icon="icon-facebook">Facebook</span></a></div></div>
    <hr class="hide-for-medium">
    <div class="columns small-12 medium-6 newsletter"><div><header>Tilaa Suomen Pankin uutiskirjeitä</header><a href="/link/6768db0d1fbd4a11a53626187478e607.aspx"><button onclick="location='http://bof.combo.fi/uutiskirje';">Tilaa</button></a></div></div>
</section>
        <hr>
    </div>
    <div class="row">
		<div class="columns small-12 medium-6 medium-right-border footer-content">
			<div class="row">
				<div class="columns small-2 medium-2">
					<img src="/link/22da790471db4bd0a6b05c41b7ed570a.aspx" width="100">
				</div>
				<section class="legal-and-links columns small-10 medium-10">
					<div class="row">
						<div class="columns small-12 medium-6">
							<ul>
<li><a href="https://www.suomenpankki.fi/fi/yhteystiedot/">Yhteystiedot</a>
<ul>
<li><strong>Suomen Pankki</strong><br />Snellmaninaukio<br />PL 160<br />00101 Helsinki<br />Puhelin 09 1831<br /><strong>BOFIT</strong><br />Puhelin&nbsp;09 183 2268<br />Sähköposti<br />bofit (at) bof.fi</li>
</ul>
</li>
<li><a href="/fi/bofit/osoitteet-ja-yhteystiedot/">Kartta</a></li>
<li><a href="https://www.suomenpankki.fi/fi/yhteystiedot/kayttoehdot/">Käyttöehdot</a></li>
<li><a href="mailto:bofit@bof.fi">Palaute</a>&nbsp;</li>
</ul>

						</div>
						<div class="columns small-12 medium-6">
							<ul>
<li><a href="https://www.suomenpankki.fi/fi/">SUOMENPANKKI.FI</a></li>
<li><a href="http://www.eurojatalous.fi" target="_blank" rel="noopener">EUROJATALOUS.FI</a></li>
<li><a href="https://www.rahamuseo.fi/" target="_blank" rel="noopener">RAHAMUSEO</a></li>
<li><a href="https://www.suomenpankki.fi/fi/opi-taloudesta/" target="_blank" rel="noopener">OPI TALOUDESTA</a></li>
<li><a href="http://www.FINANSSIVALVONTA.fi" target="_blank" rel="noopener">FINANSSIVALVONTA</a></li>
<li><a href="https://www.ecb.europa.eu" target="_blank" rel="noopener">EUROOPAN KESKUSPANKKI</a></li>
<li><a href="https://www.suomenpankki.fi/fi/media-ja-julkaisut/medialle/">MEDIALLE</a></li>
</ul>

						</div>
					</div>
				</section>
			</div>
		</div>
        <section class="twitter-feed small-12 medium-6 columns">
            <div><div class="socialmediatimelineblock   ">
<div class="twitter">
	<h3>TWITTER @BOFITRESEARCH</h3>
	<ul class="feed content collapsible">
			<li class="feed-item row">
				<figure class="columns small-2">
					<img src="https://pbs.twimg.com/profile_images/795977267558174722/M4k79dMM_normal.jpg" class="profile-image text-left">
				</figure>
				<div class="columns small-10 feed-text">
					<header>
						<span class="author">
							<a href="https://www.twitter.com/BOFITresearch">
								BOFIT
							</a>
							@BOFITresearch
						</span>
						<span class="when">44 min</span>
					</header>
					Venäjällä väestö supistuu, vanhenee ja pakkautuu kaupunkeihin <a class="hashtag" href="https://twitter.com/hashtag/Venäjä">#Venäjä</a> 
<a href="https://t.co/4PCR66XUGj">bofit.fi/fi/seuranta/vi…</a>  <a class="media" href="https://t.co/85mGekExcr">https://t.co/85mGekExcr</a> 
				</div>
			</li>
			<li class="feed-item row">
				<figure class="columns small-2">
					<img src="https://pbs.twimg.com/profile_images/795977267558174722/M4k79dMM_normal.jpg" class="profile-image text-left">
				</figure>
				<div class="columns small-10 feed-text">
					<header>
						<span class="author">
							<a href="https://www.twitter.com/BOFITresearch">
								BOFIT
							</a>
							@BOFITresearch
						</span>
						<span class="when">45 min</span>
					</header>
					OPEC+ jatkaa tuotannonrajoituksia <a class="hashtag" href="https://twitter.com/hashtag/Venäjä">#Venäjä</a> 
<a href="https://t.co/jFrzX36SpN">bofit.fi/fi/seuranta/vi…</a>  <a class="media" href="https://t.co/i3E2xYGlSN">https://t.co/i3E2xYGlSN</a> 
				</div>
			</li>
			<li class="feed-item row">
				<figure class="columns small-2">
					<img src="https://pbs.twimg.com/profile_images/795977267558174722/M4k79dMM_normal.jpg" class="profile-image text-left">
				</figure>
				<div class="columns small-10 feed-text">
					<header>
						<span class="author">
							<a href="https://www.twitter.com/BOFITresearch">
								BOFIT
							</a>
							@BOFITresearch
						</span>
						<span class="when">46 min</span>
					</header>
					Kauppaneuvottelut Kiinan ja Yhdysvaltojen välillä jatkuvat, Kiina lupasi nopeuttaa markkinoidensa avaamista <a class="hashtag" href="https://twitter.com/hashtag/Kiina">#Kiina</a> 
<a href="https://t.co/3gTfLKQ96T">bofit.fi/fi/seuranta/vi…</a> 
				</div>
			</li>
			<li class="feed-item row">
				<figure class="columns small-2">
					<img src="https://pbs.twimg.com/profile_images/795977267558174722/M4k79dMM_normal.jpg" class="profile-image text-left">
				</figure>
				<div class="columns small-10 feed-text">
					<header>
						<span class="author">
							<a href="https://www.twitter.com/BOFITresearch">
								BOFIT
							</a>
							@BOFITresearch
						</span>
						<span class="when">47 min</span>
					</header>
					Viime aikoina ei juuri uusia elvytystoimia Kiinassa <a class="hashtag" href="https://twitter.com/hashtag/Kiina">#Kiina</a> 
<a href="https://t.co/jDWC7lLnw7">bofit.fi/fi/seuranta/vi…</a> 
				</div>
			</li>
			<li class="feed-item row">
				<figure class="columns small-2">
					<img src="https://pbs.twimg.com/profile_images/795977267558174722/M4k79dMM_normal.jpg" class="profile-image text-left">
				</figure>
				<div class="columns small-10 feed-text">
					<header>
						<span class="author">
							<a href="https://www.twitter.com/BOFITresearch">
								BOFIT
							</a>
							@BOFITresearch
						</span>
						<span class="when">47 min</span>
					</header>
					Kiinan rahapolitiikan linjaan ei ole odotettavissa suuria muutoksia
<a href="https://t.co/PHJA2j19Rp">bofit.fi/fi/seuranta/vi…</a>  <a class="media" href="https://t.co/tbfDMDQEGs">https://t.co/tbfDMDQEGs</a> 
				</div>
			</li>
	</ul>
</div></div></div>
            
        </section>
		<div class="copyright columns small-12 text-center">&#169; Suomen Pankki - Finlands Bank - Bank of Finland</div>
		<div class="print-address columns small-12 text-center show-for-print-only print-block"></div>
        <!--page updated 4.7.2019 15:03:19 -->
    </div>
</footer>

    </div>
    

    

    <script src="/bundles/end?v=NCUmUZZ-izmDul93-3URZCMBIfGZ7K8XMSc-lCpBCNA1"></script>


    
      

    <script type="text/javascript" src="https://dl.episerver.net/13.2.1/epi-util/find.js"></script>
<script type="text/javascript">
if(FindApi){var api = new FindApi();api.setApplicationUrl('/');api.setServiceApiBaseUrl('/find_v2/');api.processEventFromCurrentUri();api.bindWindowEvents();api.bindAClickEvent();api.sendBufferedEvents();}
</script>

</body>
</html>